<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Экономика, мост, строительство, движение' name='keywords'>
<meta content='В ноябре объект должен быть полностью введен в строй' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content="735ac5b51ef9113a" name="yandex-verification"></meta>
<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Завершено строительство новой части Коммунального моста в Кызыле' itemprop='name'>
<meta content='В ноябре объект должен быть полностью введен в строй' itemprop='description'>
<meta content='Завершено строительство новой части Коммунального моста в Кызыле' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://kyzyl.sibnovosti.ru/business/377488-zaversheno-stroitelstvo-novoy-chasti-kommunalnogo-mosta-v-kyzyle' property='og:url'>
<link href="https://kyzyl.sibnovosti.ru/pictures/0622/5065/_____thumb_fed_photo.png" rel="image_src" />
<meta content='https://kyzyl.sibnovosti.ru/pictures/0622/5065/_____thumb_fed_photo.png' property='og:image'>
<meta content='https://kyzyl.sibnovosti.ru/pictures/0622/5065/_____thumb_fed_photo.png' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='https://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Завершено строительство новой части Коммунального моста в Кызыле — Новости (Экономика) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-89d371720d905fbe81f27a56c7d2ee40.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-624e8847739596cc71ce1b7aff90a853.js" type="text/javascript"></script>
<script src="https://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" type="text/javascript"></script>
<script src="//yastatic.net/share2/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1689604-3']);
_gaq.push(['_setDomainName', 'sibnovosti.ru']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="kyzyl_2.1_biz"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="kyzyl_2.2_biz"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="kyzyl_2.3_biz"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
17 сентября

</div>
<div class='navbar-regions'>
<span class='region-current'>
Кызыл
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a>
</li>
</ul>
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">66.7</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">75.25</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
Кызыл
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://www.mkrmedia.ru/" class="header-nav-link" target="_blank">МКР-Медиа</a></li><li class="header-nav-item"><a href="https://radiosibir.ru/news?c=219" class="header-nav-link" target="_blank">Окно в Китай</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="https://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/categories/business/" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/finance/" class="sib-menu-link">Финансы</a></li><li class="sib-menu-item"><a href="/categories/news_briks/" class="sib-menu-link">Новости БРИКС</a></li><li class="sib-menu-item"><a href="/categories/science/" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/politics/" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society/" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/culture/" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport/" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/ekologiya/" class="sib-menu-link">Экология</a></li><li class="sib-menu-item"><a href="/categories/auto/" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/from_edition/" class="sib-menu-link">От редакции</a></li><li class="sib-menu-item"><a href="/categories/food/" class="sib-menu-link">ЕДА</a></li><li class="sib-menu-item"><a href="/categories/garden/" class="sib-menu-link">Огород</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Завершено строительство новой части Коммунального моста в Кызыле
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Экономика
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0622/5065/____.png" class="js_fancybox"><img alt="_____thumb_main" src="/pictures/0622/5065/_____thumb_main.png" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='ya-share2' data-counter='' data-services='vkontakte,facebook,twitter,odnoklassniki'></span>
</div>

</div>
<div class='info-region'>
Кызыл
</div>
<span class='info-time'>
12:11
</span>
<span class='info-date'>
17 Сентября 2019
</span>
<div class='info-tag_list'>
<a href="/tags/most" class="info-tag_item" rel="tag nofollow">мост</a>, <a href="/tags/stroitelstvo" class="info-tag_item" rel="tag nofollow">строительство</a>, <a href="/tags/dvizhenie" class="info-tag_item" rel="tag nofollow">движение</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/business/377488-zaversheno-stroitelstvo-novoy-chasti-kommunalnogo-mosta-v-kyzyle/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>В Кызыле открылось движение по новой части Коммунального моста через Енисей. Его реконструкция идет с 2017 года, сообщает корреспондент Sibnovosti.ru.</p>

<p>За прошедшее время рядом со старым мостом был построен новый, общей протяженностью 408 м и шириной 4,5 м. По данным официального портала Республики Тува, теперь движение перенесено на новое полотно, а старая половина моста закрыта на реконструкцию. Строительно-монтажные работы ведет ООО «Восток».</p>

<blockquote>
<p>«Были возведены, в частности, русловые и береговые опоры нового моста, а также реконструированы опоры старой части моста. Полностью завершена продольная надвижка металлических пролетов. Кроме самого моста, строители расширили до четырех полос правобережный подход к мосту протяженностью 1 км», - говорится в сообщении правительства региона.</p>
</blockquote>

<p>Коммунальный мост был построен в 1963 году. Его уже ремонтировали в 2012 году после землетрясения, но в 2016-м сооружение было обследовано еще раз и признано аварийным. Стоимость реконструкции составляет около 1,3 млрд руб.  </p>

<p>По словам главы республики Шолбана Кара-оола, опробовавшего новую часть моста за рулем «КамАЗа», в ноябре объект должен быть введен в эксплуатацию полностью.</p>

<p><em>Фото: официальный порта Республики Тува</em></p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://kyzyl.sibnovosti.ru/business/369265-v-tuve-nachalas-sborka-proletov-novogo-mosta-cherez-enisey" class="article-insert-img_link"><img alt="Новости Кызыл: В Туве началась сборка пролетов нового моста через Енисей" class="article-insert-img" src="/pictures/0621/4776/1_thumb_wide.jpg" title="Новости Кызыл: В Туве началась сборка пролетов нового моста через Енисей" /></a>
</div>
<a href="http://kyzyl.sibnovosti.ru/business/369265-v-tuve-nachalas-sborka-proletov-novogo-mosta-cherez-enisey" class="article-insert-link" title=" Кызыл, Экономика: В Туве началась сборка пролетов нового моста через Енисей">В Туве началась сборка пролетов нового моста через Енисей</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://kyzyl.sibnovosti.ru/business/369867-v-tuve-postroen-most-cherez-bolshoy-enisey" class="article-insert-img_link"><img alt="Новости Кызыл: В Туве построен мост через Большой Енисей" class="article-insert-img" src="/pictures/0621/5474/_____thumb_wide.jpg" title="Новости Кызыл: В Туве построен мост через Большой Енисей" /></a>
</div>
<a href="http://kyzyl.sibnovosti.ru/business/369867-v-tuve-postroen-most-cherez-bolshoy-enisey" class="article-insert-link" title=" Кызыл, Экономика: В Туве построен мост через Большой Енисей">В Туве построен мост через Большой Енисей</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/business/373659-zheleznuyu-dorogu-elegest-kyzyl-kuragino-postroyat-k-2023-godu" class="article-insert-img_link"><img alt="Новости Кызыл: Железную дорогу Элегест-Кызыл-Курагино построят к 2023 году" class="article-insert-img" src="/pictures/0621/9967/investfond_predlagaet_prekratit_finansirovanie_stroitelstva_dorogi_kyzyl_kuragino_thumb_main_thumb_wide.jpg" title="Новости Кызыл: Железную дорогу Элегест-Кызыл-Курагино построят к 2023 году" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/business/373659-zheleznuyu-dorogu-elegest-kyzyl-kuragino-postroyat-k-2023-godu" class="article-insert-link" title=" Кызыл, Экономика: Железную дорогу Элегест-Кызыл-Курагино построят к 2023 году">Железную дорогу Элегест-Кызыл-Курагино построят к 2023 году</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Канал Sibnovosti.ru в Telegram" class="article-insert-promo-img" src="/images/logo/logo_telegram_sm.png" title="Канал Sibnovosti.ru в Telegram" />
Подпишись на
<a class='article-insert-promo-link' href='https://telegram.me/sibnovosti' target='_blank'>Sibnovosti.ru в Telegram</a>
и будь в курсе событий

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/377488-zaversheno-stroitelstvo-novoy-chasti-kommunalnogo-mosta-v-kyzyle/visit'></div>
</div>
<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="kyzyl_2.5_biz"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="kyzyl_2.7_biz"></div>
<div class='strip'>
<a href="/news?category=business" class="strip-link">Экономика / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/377140-aeroport-kyzyla-stal-mezhdunarodnym" class="section-item-img_link"><img alt="Новости Кызыла: Аэропорт Кызыла стал международным" class="section-item-img" height="100%" src="/pictures/0622/4631/_________thumb_fed_show.jpg" title="Новости Кызыла: Аэропорт Кызыла стал международным" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/377140-aeroport-kyzyla-stal-mezhdunarodnym" class="section-item-link" title="новости Кызыла, Экономика, международный, аэропорт, рейсы">Аэропорт Кызыла стал международным</a>
</h2>
<div class='section-item-date'>
3 Сентября 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='377140' href='http://kyzyl.sibnovosti.ru/business/377140-aeroport-kyzyla-stal-mezhdunarodnym'></a>
</span>

</div>
<div class='section-item-teaser'>
Есть предварительные договоренности о рейсах в Китай и Монголию

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/376886-osnovnuyu-chast-stroitelstva-vetki-v-tuvu-planiruyut-na-2020-god" class="section-item-img_link"><img alt="Новости Кызыла: Основную часть строительства ветки в Туву планируют на 2020 год" class="section-item-img" height="100%" src="/pictures/0622/4348/_________thumb_fed_show.jpg" title="Новости Кызыла: Основную часть строительства ветки в Туву планируют на 2020 год" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/376886-osnovnuyu-chast-stroitelstva-vetki-v-tuvu-planiruyut-na-2020-god" class="section-item-link" title="новости Кызыла, Экономика, железные дороги, строительство, совещание">Основную часть строительства ветки в Туву планируют на 2020 год</a>
</h2>
<div class='section-item-date'>
23 Августа 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='376886' href='http://kyzyl.sibnovosti.ru/business/376886-osnovnuyu-chast-stroitelstva-vetki-v-tuvu-planiruyut-na-2020-god'></a>
</span>

</div>
<div class='section-item-teaser'>
В Кызыле прошло совещание по вопросам ускоренного развития республики

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/375576-altay-i-tuva-poluchili-pomosch-v-borbe-s-bednostyu" class="section-item-img_link"><img alt="Новости Кызыла: Алтай и Тува получили помощь в борьбе с бедностью" class="section-item-img" height="100%" src="/pictures/0622/2657/_________thumb_fed_show.jpg" title="Новости Кызыла: Алтай и Тува получили помощь в борьбе с бедностью" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/375576-altay-i-tuva-poluchili-pomosch-v-borbe-s-bednostyu" class="section-item-link" title="новости Кызыла, Экономика, пилот, бедность, регионы">Алтай и Тува получили помощь в борьбе с бедностью</a>
</h2>
<div class='section-item-date'>
2 Июля 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375576' href='http://kyzyl.sibnovosti.ru/business/375576-altay-i-tuva-poluchili-pomosch-v-borbe-s-bednostyu'></a>
</span>

</div>
<div class='section-item-teaser'>
Две республики включены в пилотный проект минтруда РФ

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/375522-kapremont-sibirskogo-zhilya-otstaet-ot-plana" class="section-item-img_link"><img alt="Новости Кызыла: Капремонт сибирского жилья отстает от плана" class="section-item-img" height="100%" src="/pictures/0622/2565/__________thumb_fed_show.jpg" title="Новости Кызыла: Капремонт сибирского жилья отстает от плана" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/375522-kapremont-sibirskogo-zhilya-otstaet-ot-plana" class="section-item-link" title="новости Кызыла, Экономика, программа, жилье, капремонт">Капремонт сибирского жилья отстает от плана</a>
</h2>
<div class='section-item-date'>
28 Июня 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375522' href='http://kyzyl.sibnovosti.ru/business/375522-kapremont-sibirskogo-zhilya-otstaet-ot-plana'></a>
</span>

</div>
<div class='section-item-teaser'>
В Кызыле прошло заседание совета при сибирском полпреде президента РФ

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/375080-prigranichnaya-territoriya-tuvy-stanet-bolee-gostepriimnoy" class="section-item-img_link"><img alt="Новости Кызыла: Приграничная территория Тувы станет более гостеприимной" class="section-item-img" height="100%" src="/pictures/0622/1961/________thumb_fed_show.png" title="Новости Кызыла: Приграничная территория Тувы станет более гостеприимной" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/375080-prigranichnaya-territoriya-tuvy-stanet-bolee-gostepriimnoy" class="section-item-link" title="новости Кызыла, Экономика, граница, глава, режим">Приграничная территория Тувы станет более гостеприимной</a>
</h2>
<div class='section-item-date'>
10 Июня 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='375080' href='http://kyzyl.sibnovosti.ru/business/375080-prigranichnaya-territoriya-tuvy-stanet-bolee-gostepriimnoy'></a>
</span>

</div>
<div class='section-item-teaser'>
Режим посещения пятикилометровой зоны может быть смягчен

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kyzyl.sibnovosti.ru/business/374927-tuvinskiy-kurort-kupili-selhozproizvoditeli" class="section-item-img_link"><img alt="Новости Кызыла: Тувинский курорт купили сельхозпроизводители " class="section-item-img" height="100%" src="/pictures/0622/1737/______thumb_fed_show.png" title="Новости Кызыла: Тувинский курорт купили сельхозпроизводители " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kyzyl.sibnovosti.ru/business/374927-tuvinskiy-kurort-kupili-selhozproizvoditeli" class="section-item-link" title="новости Кызыла, Экономика, курорт, банкрот, продажа">Тувинский курорт купили сельхозпроизводители </a>
</h2>
<div class='section-item-date'>
3 Июня 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='374927' href='http://kyzyl.sibnovosti.ru/business/374927-tuvinskiy-kurort-kupili-selhozproizvoditeli'></a>
</span>

</div>
<div class='section-item-teaser'>
Цена «Чедера» упала до 1,4 млн рублей

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="kyzyl_2.9_biz"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="kyzyl_2.11_biz"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://kyzyl.sibnovosti.ru/sport/377416-bokser-roy-dzhons-mladshiy-provedet-trenirovku-v-krasnoyarske" class="section-item-img_link"><img alt="Новости Кызыла: Боксер Рой Джонс-младший проведет тренировку в Красноярске" class="section-item-img" height="100%" src="/pictures/0622/4971/RIAN_2763822.LR.ru_thumb_fed_show.jpg" title="Новости Кызыла: Боксер Рой Джонс-младший проведет тренировку в Красноярске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://kyzyl.sibnovosti.ru/sport/377416-bokser-roy-dzhons-mladshiy-provedet-trenirovku-v-krasnoyarske" class="section-item-link_fix" title="новости Кызыла, Спорт, спорт, красноярск">Боксер Рой Джонс-младший проведет тренировку в Красноярске</a>
</h2>
<div class='section-item-date'>
13 Сентября 2019 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='377416' href='http://kyzyl.sibnovosti.ru/sport/377416-bokser-roy-dzhons-mladshiy-provedet-trenirovku-v-krasnoyarske'></a>
</span>

</div>
<div class='section-item-teaser'>
Он ищет талантливых боксеров

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="biz" data-subdomain="kyzyl"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
<div class="counter_item">
    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=986865">
    <img src="//top-fwz1.mail.ru/counter?id=986865;t=479;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2019 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Лавров А.Б. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1909921 = new Ya.Metrika2({
                    id:1909921,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>

</body>
</html>
